<!DOCTYPE html>
<html lang="ru">
<head>
	<title>POISON SURF RUSSIA</title>
	<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <!-- fonts-->
    <link rel="preload" href="/local/templates/main/fonts/ALSrouble.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/local/templates/main/fonts/DINPro.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/local/templates/main/fonts/DINPro-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/local/templates/main/fonts/DINPro-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/local/templates/main/fonts/DINPro-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/local/templates/main/fonts/DINPro-MediumItalic.woff2" as="font" type="font/woff2" crossorigin>
    <!-- favicon-->
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/local/templates/main/img/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/local/templates/main/img/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/local/templates/main/img/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/local/templates/main/img/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/local/templates/main/img/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/local/templates/main/img/favicon/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/local/templates/main/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/local/templates/main/img/favicon/favicon-16x16.png" sizes="16x16">
    <meta name="application-name" content="&nbsp;">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="/local/templates/main/img/favicon/mstile-144x144.png">

	<meta name="yandex-verification" content="b29b38899d1687df" />
	<meta name="yandex-verification" content="f228ff10ca4d6845" />
	<meta name="yandex-verification" content="78bbefdd157afea9" />
	<meta name="google-site-verification" content="YDZ6s_05b-KYb08bCdZc13tI7pUA1nGjCKiJCUWtaYE" />



	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link href="/bitrix/js/main/core/css/core.css?16120972433963" type="text/css" rel="stylesheet" />

<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/local/templates/main/components/bitrix/system.pagenavigation/.default/style.css?1585817105465" type="text/css"  rel="stylesheet" />
<link href="/local/templates/main/css/style.css?1650615442243249" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/main/styles.css?1628834562501" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/system.auth.forgotpasswd/popup/style.css?1621538191115" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/system.auth.changepasswd/.default/style.css?1612097244447" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/system.auth.form/errors/style.css?1622057471150" type="text/css"  data-template-style="true"  rel="stylesheet" />







</head>


<body>

<!-- Yandex.Metrika counter -->
<noscript><div><img src="https://mc.yandex.ru/watch/88210025" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<div class="page page--text-section">
        <header class="header">
        <div class="overlay js-header-overlay" data-tag="aside_menu"></div>
        <div class="header__menu-wrap">
            <div class="header__menu-close">
                <button class="js-menu-close" type="button" aria-label="Закрыть мобильное меню">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none">
                        <use xlink:href="/local/templates/main/img/sprite.svg#cross"></use>
                    </svg>
                </button>
            </div>
            <div class="header__menu">
                <div class="header__tel header__left header__top">
                    <a class="header__tel-link" href="tel:+74953638826">+7 (495) 363 88 26</a>
                </div>
                <ul class="header__top-links header__center header__top">
                    <li class="header__top-item"><a class="header__top-link" href="/delivery-pay/">Доставка и оплата</a></li>
                    <li class="header__top-item"><a class="header__top-link" href="/about/">О нас</a></li>
                    <li class="header__top-item"><a class="header__top-link" href="/choose-a-suit/">Как выбрать гидрокостюм</a></li>
                    <li class="header__top-item"><a class="header__top-link" href="/size-table/">Таблица размеров</a></li>
                    <li class="header__top-item"><a class="header__top-link" href="/care/">Хранение и уход</a></li>
                    <li class="header__top-item"><a class="header__top-link" href="/contacts/">Контакты</a></li>
                </ul>

                <div class="header__lk header__right header__top">
                                            <a class="header__lk-link js-popup-btn" href="#" data-src="#auth" data-tag="popup">
                            <span class="dp">Войти</span>
                        </a>
                                    </div>

                <nav class="header__nav header__center header__bottom">
                    <ul class="header__nav-list">
                        <li class="header__nav-item"><a class="header__nav-link" href="/man/">Мужчинам</a></li>
                        <li class="header__nav-item"><a class="header__nav-link" href="/woman/">Женщинам</a></li>
                        <li class="header__nav-item"><a class="header__nav-link" href="/must-have/">MUST HAVE</a></li>
                        <li class="header__nav-item"><a class="header__nav-link" href="/sale/">Sale</a></li>
                    </ul>
                    <ul class="header__nav-list header__nav-list--small">
                        <li class="header__nav-item"><a class="header__nav-link" href="/technologies/">Технологии</a></li>
                    </ul>
                </nav>
                <div class="header__contacts">
                    <a class="header__contact" href="tel:+74953638826">
                        <svg width="13" height="20" viewBox="0 0 13 20" fill="none">
                            <use xlink:href="/local/templates/main/img/sprite.svg#tel-black"></use>
                        </svg>
                        <span>+7 (495) 363 88 26</span>
                    </a>
                    <p class="header__contact">
                        <svg width="15" height="20" viewBox="0 0 15 20">
                            <use xlink:href="/local/templates/main/img/sprite.svg#map-marker-black"></use>
                        </svg>
                        <span>г. Москва, ул. Новоостаповская 6А, строение 1, офис 205</span>
                    </p>
                </div>
            </div>
        </div>
        <div class="header__fixed">
            <div class="header__menu-open">
                <button class="header__menu-open-btn js-menu-open" type="button" aria-label="Открыть мобильное меню">
                    <svg width="20" height="16" viewBox="0 0 20 16">
                        <use xlink:href="/local/templates/main/img/sprite.svg#burger"></use>
                    </svg>
                </button>
            </div>
            <div class="header__logo header__left header__bottom">
                <a class="header__logo-link" href="/" aria-label="Переход на главную">
                    <img src="/local/templates/main/img/icons/logo.svg" alt="Лого">
                </a>
            </div>
            <div class="header__cart header__right header__bottom">
            <div id="bx_basketFKauiI">
<!--'start_frame_cache_bx_basketFKauiI'--><a class="header__cart-link" href="/cart/">
			
			<svg width="24" height="24" viewBox="0 0 24 24" fill="none">
				<use xlink:href="/local/templates/main/img/sprite.svg#cart"></use>
			</svg>
					<div class="header__cart-amount">
								
			</div>
		</a><!--'end_frame_cache_bx_basketFKauiI'--></div>
            </div>
        </div>
        <div class="header__bottom-block">
            <div class="container">
                <a href="/cooperation/"><p>Специальные предложения для прокатов и станций</p></a>            </div>
        </div>
    </header>


    <main class="main">
                



    <section class="main-banner">
        <!-- Скрытый заголовок сайта для доступности и yoksel-->
        <h1 class="visually-hidden">POISON</h1>
         <div class="main-banner__slider">
    <ul class="main-banner__list">
        <li class="main-banner__item">
                        <picture>
                <source media="(min-width: 768px)" srcset="/upload/iblock/40d/40d8914538f2d58dc021702ce244ac5f.jpg 1x, /upload/iblock/40d/40d8914538f2d58dc021702ce244ac5f.jpg 2x">
                <img src="/upload/iblock/684/6848fe836201a4c9129062c5dc822ed4.jpg" srcset="/upload/iblock/684/6848fe836201a4c9129062c5dc822ed4.jpg 2x" alt="banner">
            </picture>
            <div class="main-banner__info">
                                    <h2>POISON A-SKALE</h2>
                                                    <p>Максимальный комфорт, свобода движений и технологичность</p>
                                                    <a class="btn btn--black-white" href="/technologies/">Подробнее</a>
                            </div>
        </li>
    </ul>
</div>    </section>
        
<section class="slider products slider--main">
    <div class="container">

        <h2 class="slider__title">Популярные товары</h2>

        <div class="swiper-container js-main-hits products__slider" data-tag="slider">
            <ul class="swiper-wrapper">
                                    
<li class="swiper-slide products__item">
    <a href="/c/gidrokostyum_zhenskiy_poison_a_scale_chest_zip_5_4/">
        <div class="products__link">
            
            <div class="products__hover">
                <div class="products__img">
                    <img class="lazy" src="/local/templates/main/img/no-photos.png" data-src="/upload/resize_cache/iblock/251/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/2510e037ef0846638d08a3e6535ad7ee.jpg" data-srcset="/upload/resize_cache/iblock/251/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/2510e037ef0846638d08a3e6535ad7ee.jpg 1x" alt="product">
                </div>
            </div>

            <div class="products__img">
                <!-- 1x: width: 400px, height: 533px-->
                <!-- 2x: width: 800px, height: 1066px-->
                <img class="lazy" src="/local/templates/main/img/no-photos.png" data-src="/upload/resize_cache/iblock/0a8/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/0a892e4407dfb75e67c23f589478fbab.jpg" data-srcset="/upload/resize_cache/iblock/0a8/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/0a892e4407dfb75e67c23f589478fbab.jpg 2x, /upload/resize_cache/iblock/0a8/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/0a892e4407dfb75e67c23f589478fbab.jpg 1x" alt="Гидрокостюм женский POISON A-SCALE chest zip 5/4">
            </div>
            <div class="products__info">
                <p class="temp">8°-11°C</p>
                <h4>Гидрокостюм женский POISON A-SCALE chest zip 5/4</h4>
                <div class="cost">
                    <p class="cost__val cost__val--discount rouble">25&nbsp;900 &#8381;</p>
                                    </div>
            </div>
        </div>
    </a>
</li>
                                    
<li class="swiper-slide products__item">
    <a href="/c/gidrokostyum_zhenskiy_poison_outrate_back_zip_3_2_tiffany/">
        <div class="products__link">
                            <div class="tag tag--new"><span>new</span></div>
            
            <div class="products__hover">
                <div class="products__img">
                    <img class="lazy" src="/local/templates/main/img/no-photos.png" data-src="/upload/resize_cache/iblock/aa6/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/aa61eb5221407d5dcbeaf795cd161b7c.jpg" data-srcset="/upload/resize_cache/iblock/aa6/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/aa61eb5221407d5dcbeaf795cd161b7c.jpg 1x" alt="product">
                </div>
            </div>

            <div class="products__img">
                <!-- 1x: width: 400px, height: 533px-->
                <!-- 2x: width: 800px, height: 1066px-->
                <img class="lazy" src="/local/templates/main/img/no-photos.png" data-src="/upload/resize_cache/iblock/c0f/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/c0fe8f615f473d1e370d6525211b44dc.jpg" data-srcset="/upload/resize_cache/iblock/c0f/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/c0fe8f615f473d1e370d6525211b44dc.jpg 2x, /upload/resize_cache/iblock/c0f/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/c0fe8f615f473d1e370d6525211b44dc.jpg 1x" alt="Гидрокостюм женский POISON OUTRATE back zip 3/2 Tiffany">
            </div>
            <div class="products__info">
                <p class="temp">18°-20°C</p>
                <h4>Гидрокостюм женский POISON OUTRATE back zip 3/2 Tiffany</h4>
                <div class="cost">
                    <p class="cost__val cost__val--discount rouble">12&nbsp;900 &#8381;</p>
                                    </div>
            </div>
        </div>
    </a>
</li>
                                    
<li class="swiper-slide products__item">
    <a href="/c/gidrokostyum_zhenskiy_poison_a_scale_chest_zip_3_2/">
        <div class="products__link">
            
            <div class="products__hover">
                <div class="products__img">
                    <img class="lazy" src="/local/templates/main/img/no-photos.png" data-src="/upload/resize_cache/iblock/89c/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/89c7161025ebd3454e361addf90be220.jpg" data-srcset="/upload/resize_cache/iblock/89c/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/89c7161025ebd3454e361addf90be220.jpg 1x" alt="product">
                </div>
            </div>

            <div class="products__img">
                <!-- 1x: width: 400px, height: 533px-->
                <!-- 2x: width: 800px, height: 1066px-->
                <img class="lazy" src="/local/templates/main/img/no-photos.png" data-src="/upload/resize_cache/iblock/a1c/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/a1ce9644f435623f6169ae0ceee6a20f.jpg" data-srcset="/upload/resize_cache/iblock/a1c/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/a1ce9644f435623f6169ae0ceee6a20f.jpg 2x, /upload/resize_cache/iblock/a1c/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/a1ce9644f435623f6169ae0ceee6a20f.jpg 1x" alt="Гидрокостюм женский POISON A-SCALE chest zip 3/2">
            </div>
            <div class="products__info">
                <p class="temp">18°-20°C</p>
                <h4>Гидрокостюм женский POISON A-SCALE chest zip 3/2</h4>
                <div class="cost">
                    <p class="cost__val cost__val--discount rouble">19&nbsp;900 &#8381;</p>
                                    </div>
            </div>
        </div>
    </a>
</li>
                                    
<li class="swiper-slide products__item">
    <a href="/c/poncho_dlya_pereodevaniya_poison_l/">
        <div class="products__link">
                            <div class="tag tag--hit"><span>hit</span></div>
            
            <div class="products__hover">
                <div class="products__img">
                    <img class="lazy" src="/local/templates/main/img/no-photos.png" data-src="/upload/resize_cache/iblock/275/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/275114759f4313c97889c78a409e12c9.jpg" data-srcset="/upload/resize_cache/iblock/275/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/275114759f4313c97889c78a409e12c9.jpg 1x" alt="product">
                </div>
            </div>

            <div class="products__img">
                <!-- 1x: width: 400px, height: 533px-->
                <!-- 2x: width: 800px, height: 1066px-->
                <img class="lazy" src="/local/templates/main/img/no-photos.png" data-src="/upload/resize_cache/iblock/1cf/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/1cfe0c615b2d962510a744fbf79c46cf.jpg" data-srcset="/upload/resize_cache/iblock/1cf/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/1cfe0c615b2d962510a744fbf79c46cf.jpg 2x, /upload/resize_cache/iblock/1cf/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/1cfe0c615b2d962510a744fbf79c46cf.jpg 1x" alt="Пончо для переодевания POISON (L)">
            </div>
            <div class="products__info">
                <p class="temp"></p>
                <h4>Пончо для переодевания POISON (L)</h4>
                <div class="cost">
                    <p class="cost__val cost__val--discount rouble">5&nbsp;900 &#8381;</p>
                                    </div>
            </div>
        </div>
    </a>
</li>
                                    
<li class="swiper-slide products__item">
    <a href="/c/gidrokostyum_muzhskoy_poison_a_scale_chest_zip_5_4/">
        <div class="products__link">
                            <div class="tag tag--hit"><span>hit</span></div>
            
            <div class="products__hover">
                <div class="products__img">
                    <img class="lazy" src="/local/templates/main/img/no-photos.png" data-src="/upload/resize_cache/iblock/189/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/1895352b5478ffe0347f29d02063911b.jpg" data-srcset="/upload/resize_cache/iblock/189/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/1895352b5478ffe0347f29d02063911b.jpg 1x" alt="product">
                </div>
            </div>

            <div class="products__img">
                <!-- 1x: width: 400px, height: 533px-->
                <!-- 2x: width: 800px, height: 1066px-->
                <img class="lazy" src="/local/templates/main/img/no-photos.png" data-src="/upload/resize_cache/iblock/d40/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/d40fc2b15d7ae6c2602901ee2eaf958d.jpg" data-srcset="/upload/resize_cache/iblock/d40/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/d40fc2b15d7ae6c2602901ee2eaf958d.jpg 2x, /upload/resize_cache/iblock/d40/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/d40fc2b15d7ae6c2602901ee2eaf958d.jpg 1x" alt="Гидрокостюм мужской POISON A-SCALE chest zip 5/4">
            </div>
            <div class="products__info">
                <p class="temp">8°-11°C</p>
                <h4>Гидрокостюм мужской POISON A-SCALE chest zip 5/4</h4>
                <div class="cost">
                    <p class="cost__val cost__val--discount rouble">24&nbsp;900 &#8381;</p>
                                    </div>
            </div>
        </div>
    </a>
</li>
                                    
<li class="swiper-slide products__item">
    <a href="/c/zhilet_vodnyy_poison_impact_vest_wake_series/">
        <div class="products__link">
                            <div class="tag tag--hit"><span>hit</span></div>
            
            <div class="products__hover">
                <div class="products__img">
                    <img class="lazy" src="/local/templates/main/img/no-photos.png" data-src="/upload/resize_cache/iblock/36f/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/36f1f0dbde135aa45f8b8bc448bb95cc.jpg" data-srcset="/upload/resize_cache/iblock/36f/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/36f1f0dbde135aa45f8b8bc448bb95cc.jpg 1x" alt="product">
                </div>
            </div>

            <div class="products__img">
                <!-- 1x: width: 400px, height: 533px-->
                <!-- 2x: width: 800px, height: 1066px-->
                <img class="lazy" src="/local/templates/main/img/no-photos.png" data-src="/upload/resize_cache/iblock/f22/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/f22887d2ff7f66fbd3637280889e17f6.jpg" data-srcset="/upload/resize_cache/iblock/f22/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/f22887d2ff7f66fbd3637280889e17f6.jpg 2x, /upload/resize_cache/iblock/f22/480_1000_0d7a58ff99b324185ccb5ad5dfbdb5e85/f22887d2ff7f66fbd3637280889e17f6.jpg 1x" alt="Жилет водный POISON Impact vest Wake Series">
            </div>
            <div class="products__info">
                <p class="temp"></p>
                <h4>Жилет водный POISON Impact vest Wake Series</h4>
                <div class="cost">
                    <p class="cost__val cost__val--discount rouble">7&nbsp;900 &#8381;</p>
                                    </div>
            </div>
        </div>
    </a>
</li>
                            </ul>
        </div>
        <button class="swiper-button swiper-button-prev" type="button">
            <svg width="15" height="28" viewBox="0 0 15 28">
                <use xlink:href="/local/templates/main/img/sprite.svg#big-tick-right"></use>
            </svg>
        </button>
        <button class="swiper-button swiper-button-next" type="button">
            <svg width="15" height="28" viewBox="0 0 15 28">
                <use xlink:href="/local/templates/main/img/sprite.svg#big-tick-right"></use>
            </svg>
        </button>
        <div class="swiper-pagination pagination pagination--black"></div>
    </div>
</section>

    <section class="big-links">
        <div class="container">
            <ul class="big-links__list">
                <li class="big-links__item">
    <div class="big-links__info">
        <h2>О нас</h2>
                    <p>Новейшие технологии и материалы. Идеальный баланс между первоклассным качеством и доступной ценой.</p>
                            <a class="btn btn--black" href="/about/">Подробнее</a>
            </div>
            <div class="big-links__img"><img src="/upload/iblock/817/81704b2bfd66f40c70155e86584bad91.jpg" alt="О нас"></div>
    </li>                <li class="big-links__item">
    <div class="big-links__info">
        <h2>
            <svg width="33" height="34" viewBox="0 0 33 34">
                <use xlink:href="/local/templates/main/img/sprite.svg#instagram"></use>
            </svg>
            <span>Инстаграм</span>
        </h2>
                    <p>Choose POISON <br> Stay warm<br>Enjoy the ride</p>                            <a class="btn btn--black" href="https://www.instagram.com/poisonsurf/?hl=ru">
                Присоединяйтесь к нам
            </a>
            </div>
            <div class="big-links__img">
            <img src="/upload/iblock/e15/e153dee7dfaf016486aa2a95d05a8f27.png" srcset="/upload/iblock/e15/e153dee7dfaf016486aa2a95d05a8f27.png 2x" alt="Инстаграм">
        </div>
    </li>            </ul>
        </div>
    </section>
    <section class="spec">
    <div class="spec__bg">
        <picture>
            <source media="(min-width: 768px)" srcset="/upload/iblock/b50/b5008dc6516c87fd7ab07726fd7d2238.png 1x, /upload/iblock/b50/b5008dc6516c87fd7ab07726fd7d2238.png 2x">
            <img src="/upload/iblock/a22/a2213f4feeb5e8ba02fe5276003376d5.png" srcset="/upload/iblock/a22/a2213f4feeb5e8ba02fe5276003376d5.png 2x" alt="Спец предложение">
        </picture>
    </div>
    <div class="spec__info">
                    <h2 class="spec__title">Специальное предложение для прокатов и станций</h2>
                            <a class="spec__btn btn btn--black-white" href="/cooperation/">Подробее</a>
            </div>
</section>








	

		
	<section class="auth popup" id="forgot">
		
<div class="auth__container">
	<div class="auth__block auth__block--left">
		<img src="/bitrix/templates/.default/components/bitrix/system.auth.forgotpasswd/popup/img/reg.png" alt="Регистрация">
	</div>
	<div class="auth__block auth__block--right">
				<h2 class="auth__title">Выслать контрольную строку</h2>
		<div class="form">
			<form id="forgotpasswd" name="bform" method="post" target="_top" action="/ajax/auth.php?AJAX=Y&backurl=">
				<input type="hidden" name="AUTH_FORM" value="Y">
				<input type="hidden" name="TYPE" value="SEND_PWD">

				<div class="form__input-container">

					<div class="form__input-container">
						<input type="text" name="USER_EMAIL" value="" maxlength="50" value="" size="17" id="auth-email">
						<input type="hidden" name="USER_LOGIN" value="" maxlength="50" value="" size="17" id="forgote-login">
						<label for="auth-email">Введите E-Mail</label>
					</div>
					<div class="bx-authform-note-container">
											</div>
					<div class="bx-authform-note-container message">
					</div>

				</div>

				<div class="form__btn-block">
					<button class="btn btn--black" type="submit" name="send_account_info">
						Выслать
					</button>
				</div>

			</form>
		</div>
	</div>
</div>
	</section>
	
	<section class="auth popup" id="reg">
		

	<div class="auth__container">
		<div class="auth__block auth__block--left">
			<img src="/local/components/dev/main.register/templates/popup/img/auth@1x.png" srcset="/local/components/dev/main.register/templates/popup/img/auth@2x.png 2x" alt="Регистрация">
		</div>
		<div class="auth__block auth__block--right">
			<h2 class="auth__title">Регистрация</h2>
			<div class="form">
															
						<form method="post" action="/ajax/auth.php?register=yes&AJAX=Y&backurl=" name="regform" enctype="multipart/form-data" id="ajax_reg_form">
							
																																											<div class="form__input-container">
											<input size="30" type="text" name="REGISTER[NAME]" value="" id="REGISTER_NAME"/>
											<label for="REGISTER_NAME">Имя</label>
										</div>
																																																													<div class="form__input-container">
											<input size="30" type="text" name="REGISTER[EMAIL]" value="" id="REGISTER_EMAIL"/>
											<label for="REGISTER_EMAIL">E-mail</label>
										</div>
																																																													<div class="form__input-container">
											<input type="password" id="reg-password" name="REGISTER[PASSWORD]" value="" autocomplete="off" >
											<label for="reg-password">Пароль</label>
										</div>
																																																																							<div class="form__input-container">
											<input size="30" id="reg-password-conf" type="password" name="REGISTER[CONFIRM_PASSWORD]" value="" autocomplete="off"  />
											<label for="reg-password-conf">Подтверждение пароля</label>
										</div>
																										
							
							
							<input type="hidden" name="register_submit_button" value="Зарегистрироваться">
							<input type="hidden" name="AGREEMENT" value="Y">

							<div class="form__btn-block">
								<button class="btn btn--black" type="submit">Зарегистрироваться</button>
								<p class="form__text-accept">Нажимая кнопку «Зарегистрироваться», вы соглашаетесь на <a href="/policy/">обработку персональных данных</a></p>
							</div>	
							<div class="auth__links">
								<a href="#" class="js-popup-btn"  data-src="#auth" data-part="log">Вход</a>
							</div>	
						</form>
					
							</div>
		</div>
	</div>
	</section>
			
	<section class="auth popup" id="auth">
		
	<div class="auth__container">
		<div class="auth__block auth__block--left">
			<img src="/local/components/dev/system.auth.form/templates/popup/img/reg.png" alt="Регистрация">
		</div>
		<div class="auth__block auth__block--right">
			<h2 class="auth__title">Вход</h2>
			<div class="form">
									
					<form name="system_auth_formYBOakh" method="post" target="_top" action="/ajax/auth.php?login=yes&backurl=" id="ajax_auth_form">
																		<input type="hidden" name="AUTH_FORM" value="Y" />
						<input type="hidden" name="TYPE" value="AUTH" />
						
						<div class="form__input-container">
							<input type="text" name="USER_EMAIL" maxlength="50" value="" size="17" id="auth-email">
							<label for="auth-email">Email</label>
						</div>
								
						<div class="form__input-container">
							<input type="password" name="USER_PASSWORD" maxlength="255" size="17" autocomplete="off" id="USER_PASSWORD">
							<label for="USER_PASSWORD">Пароль</label>
						</div>
						<input type="hidden" name="USER_LOGIN" maxlength="50" value="dev" size="17">
						
						
						<div class="form__btn-block">
							<button class="btn btn--black" type="submit" name="Login">
								Войти							</button>
							<div  class="form__link-forget js-popup-btn" data-src="#forgot" data-part="forgot">
								Я забыл пароль							</div>
						</div>
						
						<div class="auth__links">
							<a href="#" class="js-popup-btn" data-src="#reg" data-part="reg">Зарегистрироваться</a>
						</div>

					</form>
							</div>
		</div>
	</div>	</section>

	<section class="auth popup" id="changepasswd">
		

	<section class="auth">
		<div class="auth__container">
		<div class="auth__block auth__block--left">
			<img src="/local/components/dev/system.auth.form/templates/popup/img/reg@1x.png" srcset="/local/components/dev/system.auth.form/templates/popup/img/reg@1x.png 2x" alt="Авторизация">
		</div>
		<div class="auth__block auth__block--right">
			<h2 class="auth__title">Смена пароля</h2>
			<div class="form">
						<form method="post" action="/ajax/auth.php?change_password=yes&backurl=/" name="bform">
									<input type="hidden" name="backurl" value="/" />
								<input type="hidden" name="AUTH_FORM" value="Y">
				<input type="hidden" name="TYPE" value="CHANGE_PWD">

				<div class="form__input-container">					
					<input type="text" name="USER_LOGIN" id="USER_LOGIN" maxlength="50" value="" class="bx-auth-input" />
					<label for="USER_LOGIN">Логин*</label>
				</div>

				<div class="form__input-container">
					<input type="text" name="USER_CHECKWORD" id="USER_CHECKWORD" maxlength="50" value="" class="bx-auth-input" autocomplete="off" />
					<label for="USER_CHECKWORD">Контрольная строка*</label>
				</div>

				<div class="form__input-container">			
					<input type="password" name="USER_PASSWORD" id="USER_PASSWORD" maxlength="255" value="" class="bx-auth-input" autocomplete="new-password" />
					<label for="USER_PASSWORD">Пароль</label>
				</div>

				<div class="form__input-container">
					<input type="password" name="USER_CONFIRM_PASSWORD" id="USER_CONFIRM_PASSWORD" maxlength="255" value="" class="bx-auth-input" autocomplete="new-password" />
					<label for="USER_CONFIRM_PASSWORD">Подтверждение пароля</label>
				</div>

				<div class="form__btn-block">
					<button type="submit" class="btn btn--black" name="change_pwd" value="Изменить пароль" >Изменить пароль</button>
				<p class="form__text-accept">Нажимая кнопку «Зарегистрироваться», вы соглашаетесь на <a href="/policy/">обработку персональных данных</a></p>
				</div>
				<div class="auth__links">
					<a href="#" class="js-popup-btn" data-src="#auth" data-tag="popup">Вход</a>
				</div>
			</form>
			</div>
		</div>
		</div>
	</section>
	</section>
	     </main>
<footer class="footer">
    <div class="footer__top">
        <div class="container footer__container">
            <ul class="footer__links">
                <li>
                    <div class="footer__icon">
                        <svg width="15" height="20" viewBox="0 0 15 20">
                            <use xlink:href="/local/templates/main/img/sprite.svg#map-marker-black"></use>
                        </svg>
                    </div>
                    <p>Москва, ул. Новоостаповская 6А, строение 1, офис 205</p>
                </li>
                <li>
                    <div class="footer__icon">
                        <svg width="20" height="13" viewBox="0 0 20 13">
                            <use xlink:href="/local/templates/main/img/sprite.svg#mail-footer"></use>
                        </svg>
                    </div>
                    <a href="mailto:hello@poisonsurf.com">hello@poisonsurf.com</a>
                </li>
                <li>
                    <div class="footer__icon">
                        <svg width="12" height="20" viewBox="0 0 12 20">
                            <use xlink:href="/local/templates/main/img/sprite.svg#tel-black"></use>
                        </svg>
                    </div>
                    <a href="tel:+74953638826">+7 (495) 363 88 26</a>
                </li>
            </ul>
            <ul class="footer__nav">
                <li><a href="/about/">О нас</a></li>
                <li><a href="/delivery-pay/#delivery">Доставка</a></li>
                <li><a href="/delivery-pay/#pay">Оплата</a></li>
                <li><a href="/guarantee/">Возврат и гарантия</a></li>
                <li><a href="/policy/">Правовая информация</a></li>
                <li><a href="/choose-a-suit/">Как выбрать гидрокостюм</a></li>
                <li><a href="/size-table/">Таблица размеров</a></li>
                <li><a href="/care/">Хранение и уход</a></li>
                <li><a href="/technologies/">Технологии</a></li>
                <li><a href="/cooperation/">Сотрудничество</a></li>
            </ul>
            <ul class="footer__nav-mobile">
                <li><a href="/about/">О нас</a></li>
                <li><a href="/cooperation/">Сотрудничество</a></li>
                <li data-toggle-container data-tag="toggle">
                    <button type="button" data-toggle-btn="footer-nav">
                        <span>Полезная информация</span>
                        <svg width="15" height="28" viewBox="0 0 15 28">
                            <use xlink:href="/local/templates/main/img/sprite.svg#big-tick-right"></use>
                        </svg>
                    </button>
                    <ul class="footer__toggle-list js-toggle-block" data-toggle="footer-nav">
                        <li><a href="/delivery-pay/">Доставка</a></li>
                        <li><a href="/delivery-pay/">Оплата</a></li>
                        <li><a href="/guarantee/">Возврат и гарантия</a></li>
                        <li><a href="/policy/">Правовая информация</a></li>
                        <li><a href="/choose-a-suit/">Как выбрать гидрокостюм</a></li>
                        <li><a href="/size-table/">Таблица размеров</a></li>
                        <li><a href="/care/">Хранение и уход</a></li>
                        <li><a href="/technologies/">Технологии</a></li>
                    </ul>
                </li>
            </ul>

            <div class="footer__mail form">
                <h2>Подпишитесь на&nbsp;рассылку</h2>
                <form id="mailing_form" name="mailing_form" class="mailing_form">
                    <div class="form__input-container">
                        <input name="EMAIL" id="subscrible_email" type="email" >
                        <label for="subscrible_email">Ваш email</label>
                    </div>
                    <div class="success">Вы успешно подписались
                        <svg width="16" height="11" viewBox="0 0 16 11" fill="none">
                            <use xlink:href="/local/templates/main/img/sprite.svg#checked"></use>
                        </svg>
                    </div>
                    <div class="error">Вы уже подписаны
                        <svg width="16" height="11" viewBox="0 0 16 11" fill="none">
                            <use xlink:href="/local/templates/main/img/sprite.svg#checked"></use>
                        </svg>
                    </div>
                    <button class="btn btn--black" type="submit">Подписаться</button>
                </form>
            </div>
        </div>
    </div>
    <div class="footer__bottom">
        <div class="container footer__container">
            <div class="footer__copyright">
                <p>&copy; 2020 г., Poison</p><a href="/policy/">Соглашение об использовании <br>персональных данных</a>
            </div>
            <ul class="footer__soc">
                <li>
                    <a href="https://www.instagram.com/poisonsurf/?hl=ru">
                        <svg width="20" height="20" viewBox="0 0 20 20">
                            <use xlink:href="/local/templates/main/img/sprite.svg#instagram"></use>
                        </svg>
                        <span>Instagram</span>
                    </a> 
                </li>
                            </ul>
            <div class="makeit" style="display: none;">
                <p>Разработка</p>
                <a href="https://makeit-da.ru/" aria-label="makeit" target="_blank">
                    <svg width="79" height="15" viewBox="0 0 79 15">
                        <use xlink:href="/local/templates/main/img/sprite.svg#makeit"></use>
                    </svg>
                </a>
            </div>
        </div>
    </div>
</footer>
</div>
<div class="overlay js-overlay"></div>

<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess==='object'){for(let i in mess) {BX.message[i]=mess[i];} return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script type="text/javascript" src="/bitrix/js/main/core/core.js?1612097243549323"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1653287141','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'c827e79038fdc92d67536ba76f17c6ef'});</script><script type="text/javascript">
					(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_s1");

							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;

							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("s1")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>



<script type="text/javascript" src="/local/templates/main/js/jquery.min.js?161957670288979"></script>
<script type="text/javascript" src="/local/templates/main/js/vendor.min.js?1619576702352072"></script>
<script type="text/javascript" src="/local/templates/main/js/script.js?162824454125566"></script>
<script type="text/javascript" src="/bitrix/templates/.default/components/bitrix/system.auth.forgotpasswd/popup/script.js?1621539098496"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "a221da00c5de71dd805f9e53fbe8ed94"]); _ba.push(["host", "poisonsurf.com"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88210025, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
</body>
</html>








